DustyDB

Prerequisites

DustyDB declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
DBM::Deep1.0015DBM-Deep-2.0011131.25
Moose0Moose-2.1204134.38
MooseX::Types::Path::Class0MooseX-Types-Path-Class-0.06134.38