Email-Sender-Server

Errors

Email-Sender-Server-1.000001 has the following 2 errors.

CategoryError
use_strictEmail::Sender::Server
use_warningsEmail::Sender::Server