Encode-HanExtra

Prerequisites

Encode-HanExtra declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Encode1.41Encode-2.59128.13
perl5.7.3perl0.00