FCGI-Async

Prerequisites

FCGI-Async declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Net::Async::FastCGI0Net-Async-FastCGI-0.25125.71

FCGI-Async declares the following 3 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::HexString0Test-HexString-0.03125.71
Test::More0Test-Simple-1.001009128.57
Test::Refcount0Test-Refcount-0.08125.71

FCGI-Async declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.36Module-Build-0.4210134.285714285714