Kwalitee Issues

No Core Issues.

build_prereq_matches_use

List all modules used in the test suite in META.yml build_requires

Error:

  • Test::Pod

Modules

Name Abstract Version View
FCGI::EV::Std Handler class to use with FCGI::EV v2.0.0 metacpan
FCGI::EV::Std::Nonblock Ease non-blocking CGI using FCGI::EV::Std v2.0.0 metacpan

Other Files

Build.PL metacpan
Changes metacpan
MANIFEST metacpan
META.json metacpan
META.yml metacpan
README metacpan
cpanfile metacpan
dist.ini metacpan