File-FDkeeper

Prerequisites

File-FDkeeper declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
File::FDpasser0.09File-FDpasser-0.09114.29
Digest::MD50Digest-MD5-2.54131.43