Errors

build_prereq_matches_use
  • warnings
manifest_matches_dist
Cannot find MANIFEST in dist.
meta_yml_conforms_to_known_spec
License 'MIT' is invalid (license) [Validation: 1.4]
no_dot_underscore_files
  • ._Makefile.PL
  • lib/File/MimeInfo/._Simple.pm
  • t/._002_files.t
  • t/files/._plaintext.txt
  • t/files/._sample.pl
prereq_matches_use
  • warnings
use_strict
File::MimeInfo::._Simple
use_warnings
File::MimeInfo::._Simple