Finance-Wesabe

Prerequisites

Finance-Wesabe declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
perl5.8.0perl0.00
URI0URI-1.71131.43
XML::Simple0XML-Simple-2.22134.29
DateTime::Format::ISO86010DateTime-Format-ISO8601-0.08131.43
Moose0.51Moose-2.1604134.29
LWP::UserAgent0libwww-perl-6.15125.71

Finance-Wesabe declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0Test-Simple-1.001014122.86
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-7.10131.43

Finance-Wesabe declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-7.10131.428571428571