Form-DemonCore

Prerequisites

Form-DemonCore declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Moose2.0202Moose-2.1211134.29

Form-DemonCore declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0.96Test-Simple-1.001003128.57
Test::Simple0.98Test-Simple-1.001003128.57

Form-DemonCore declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98131.428571428571