Form-Sensible-Reflector

Errors

Form-Sensible-Reflector-0.01 has the following 2 errors.

CategoryError
missing_prereqsnamespace-autoclean
no_unauthorized_packagesForm::Sensible::Reflector