FreeBSD-Pkgs

Prerequisites

FreeBSD-Pkgs declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Error::Helper0Error-Helper-1.0.0122.86
Test::More0Test-Simple-1.001011122.86