Geo-Coder-PlaceFinder

Errors

Geo-Coder-PlaceFinder-0.1 has the following 5 errors.

CategoryError
missing_build_prereqsTest-Exception
missing_prereqsJSON,Net-OAuth,URI,libwww-perl
no_pod_errorsGeo-Coder-PlaceFinder-0.1/PlaceFinder.pm -- Around line 122: You forgot a '=back' before '=head2'
no_unauthorized_packagesGeo::Coder::PlaceFinder
use_warningsGeo::Coder::PlaceFinder