Geo-Shapelib

Errors

Geo-Shapelib-0.21 has the following 2 errors.

CategoryError
no_pod_errorsGeo-Shapelib-0.21/lib/Geo/Shapelib.pm -- Around line 267: '=item' outside of any '=over'Around line 456: You forgot a '=back' before '=head1'
use_warningsGeo::Shapelib