Gimp

Prerequisites

Gimp declares the following 11 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Data::Dumper2Data-Dumper-2.154108.57
ExtUtils::Depends0ExtUtils-Depends-0.401131.43
ExtUtils::PkgConfig0ExtUtils-PkgConfig-1.15128.57
Gtk21Gtk2-1.2492125.71
Gtk2::Ex::PodViewer0Gtk2-Ex-PodViewer-0.18105.71
HTML::Entities0HTML-Parser-3.71128.57
IO::All0IO-All-0.79134.29
IO::Scalar0IO-stringy-2.110100.00
PDL2PDL-2.007114.29
Web::Scraper0Web-Scraper-0.37131.43
perl5.014001perl0.00

Gimp declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98131.43

Gimp declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98131.428571428571