Google-ProvisioningAPI

Prerequisites

Google-ProvisioningAPI declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.3301125.71
Encode0Encode-2.63125.71
HTTP::Request0HTTP-Message-6.06128.57
LWP::UserAgent0libwww-perl-6.08125.71
XML::Simple0XML-Simple-2.20131.43