Gtk2-Ex-DateSpinner

Prerequisites

Gtk2-Ex-DateSpinner declares the following 8 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Date::Calc5.0Date-Calc-6.3125.71
Glib::Ex::ObjectBits12Glib-Ex-ObjectBits-16131.43
Glib::Ex::SignalIds1Glib-Ex-ObjectBits-16131.43
Glib::Object::Subclass0Glib-1.305125.71
Gtk20Gtk2-1.2492125.71
Gtk2::Ex::WidgetBits0Gtk2-Ex-WidgetBits-48131.43
Locale::Messages1.16libintl-perl-1.23105.71
perl5.008perl0.00

Gtk2-Ex-DateSpinner declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98131.43

Gtk2-Ex-DateSpinner declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98131.428571428571