Gtk2-Ex-MPlayerEmbed

Errors

Gtk2-Ex-MPlayerEmbed-0.03 has the following 2 errors.

CategoryError
manifest_matches_distCannot find MANIFEST in dist.
metayml_conforms_to_known_specMissing mandatory field, 'abstract' (abstract) [Validation: 1.4];value is an undefined string (abstract) [Validation: 1.4]