Errors

meta_yml_conforms_to_known_spec
License 'perl, lgpl' is invalid (license) [Validation: 1.4]