Gtk2Fu

Prerequisites

Gtk2Fu declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Gtk20Gtk2-1.249128.13
Test::More0Test-Simple-1.001003131.25

Gtk2Fu declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.34Module-Build-0.4205131.25