Guard

Errors

Guard-1.022 has the following 4 errors.

CategoryError
metayml_conforms_to_known_specMissing mandatory field, 'abstract' (abstract) [Validation: 1.4];value is an undefined string (abstract) [Validation: 1.4]
metayml_is_parsableMETA.yml was not found
use_strictGuard
use_warningsGuard