Guardian-OpenPlatform-API

Prerequisites

Guardian-OpenPlatform-API declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
LWP::UserAgent2.023libwww-perl-6.13125.71
Moose0Moose-2.1603131.43
perl5.008001perl0.00

Guardian-OpenPlatform-API declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0.47Test-Simple-1.001014122.86