HTML-Query

Errors

HTML-Query-0.08 has the following 5 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
missing_build_prereqsBadger,HTML-Tree
no_pod_errorsHTML-Query-0.08/lib/HTML/Query.pm -- Around line 461: '=item' outside of any '=over'
use_strictHTML::Query
use_warningsHTML::Query