HTML-RobotsMETA

Prerequisites

HTML-RobotsMETA declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
perl5.6.0perl0.00
HTML::Parser3HTML-Parser-3.72128.57