HTTP-LoadGen

Errors

HTTP-LoadGen-0.07 has the following 3 errors.

CategoryError
consistent_version0.02,0.03,0.04
no_invalid_versions{"lib/HTTP/LoadGen.pm":{"HTTP::LoadGen":"{our $VERSION = '0.07';}"}}
use_warningsHTTP::LoadGen::Logger, HTTP::LoadGen, HTTP::LoadGen::ScoreBoard