Image-Magick-PolyText

Errors

Image-Magick-PolyText-v1.0.3 has the following 1 errors.

CategoryError
missing_prereqsFont-FreeType