Kwiki-HanConvert

Prerequisites

Kwiki-HanConvert declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Encode::HanConvert0Encode-HanConvert-0.35114.29
Kwiki0.36Kwiki-0.39120.00

Kwiki-HanConvert declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0Test-Simple-1.001011122.86