Lingua-CollinsParser

Errors

Lingua-CollinsParser-0.05 has the following 1 errors.

CategoryError
use_warningsLingua::CollinsParser::Node, Lingua::CollinsParser