Lingua-EN-Inflect

Errors

Lingua-EN-Inflect-1.899 has the following 1 errors.

CategoryError
use_warningsLingua::EN::Inflect