Lingua-FA-MacFarsi

Errors

Lingua-FA-MacFarsi-0.20 has the following 1 errors.

CategoryError
use_warningsLingua::FA::MacFarsi