Locale-Maketext-Lexicon-Slurp

Prerequisites

Locale-Maketext-Lexicon-Slurp declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Locale::Maketext::Lexicon0Locale-Maketext-Lexicon-1.00134.38
Path::Class0Path-Class-0.33131.25
Test::More0.62Test-Simple-1.001003131.25