Errors

build_prereq_matches_use
  • Config
  • Cwd
  • File::Copy
  • File::Path
  • File::Spec
  • lib
  • strict
  • warnings
consistent_version
0.92,0.93
meta_yml_conforms_to_known_spec
'' for 'Pod::Simple' is not a valid version. (requires -> Pod::Simple) [Validation: 1.2];'' for 'Test::Exception' is not a valid version. (build_requires -> Test::Exception) [Validation: 1.2]
prereq_matches_use
  • Email::Address
use_warnings
Mail::SimpleList, Mail::SimpleList::Alias, Mail::SimpleList::Aliases