Mail-SpamAssassin

Errors

Mail-SpamAssassin-3.4.1 has the following 5 errors.

CategoryError
consistent_version0.09,1,2.002,3.004001
missing_prereqsDBD-Pg,Net-CIDR-Lite,mod_perl
proper_libsspamd-apache2/lib/Mail/SpamAssassin/Spamd/Apache2/AclIP.pm, spamd-apache2/lib/Mail/SpamAssassin/Spamd/Apache2/AclRFC1413.pm, spamd-apache2/lib/Mail/SpamAssassin/Spamd/Apache2/Config.pm, spamd-apache2/lib/Mail/SpamAssassin/Spamd/Apache2.pm, spamd-apache2/lib/Mail/SpamAssassin/Spamd/Config.pm, spamd-apache2/lib/Mail/SpamAssassin/Spamd.pm
use_strictMail::SpamAssassin::Spamd
use_warningsMail::SpamAssassin::Spamd::Apache2::Config, Mail::SpamAssassin::Spamd::Apache2, Mail::SpamAssassin::Spamd::Apache2::AclRFC1413, Mail::SpamAssassin::Spamd::Apache2::AclIP, Mail::SpamAssassin::Spamd::Config, Mail::SpamAssassin::Spamd