Math-Clipper

Prerequisites

Math-Clipper declares the following 3 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::Typemaps::Default0.05ExtUtils-Typemaps-Default-1.05131.25
ExtUtils::XSpp0.16ExtUtils-XSpp-0.18128.13
Test::Deep0Test-Deep-0.112131.25

Math-Clipper declares the following 3 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::CppGuess0.07ExtUtils-CppGuess-0.07134.375
Module::Build0.38Module-Build-0.4205131.25
Module::Build::WithXSpp0.10Module-Build-WithXSpp-0.14134.375