Math-Fractal-DLA

Prerequisites

Math-Fractal-DLA declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
GD>= 1.30GD-2.53121.88
Log::LogLite>= 0.8Log-LogLite-0.82106.25
Test::More>= 0.54Test-Simple-1.001003131.25
perl>= 5perl0.00