Maypole-Plugin-Upload

Errors

Maypole-Plugin-Upload-0.02 has the following 4 errors.

CategoryError
missing_prereqslibapreq2,mod_perl
no_unauthorized_packagesMaypole::Plugin::Upload
use_strictMaypole::Plugin::Upload
use_warningsMaypole::Plugin::Upload