MediaWiki-Bot-Plugin-CUP

Prerequisites

MediaWiki-Bot-Plugin-CUP declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
MediaWiki::Bot1.5.2MediaWiki-Bot-5.005007134.29

MediaWiki-Bot-Plugin-CUP declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98131.428571428571