Memoize-Memcached

Prerequisites

Memoize-Memcached declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Cache::Memcached0Cache-Memcached-1.30131.25
Carp0Carp-1.3301128.13
Memoize0Memoize-1.03118.75
Test::More0Test-Simple-1.001003131.25

Memoize-Memcached declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.96134.375