Message-Passing-AMQP

Errors

Message-Passing-AMQP-0.007 has the following 2 errors.

CategoryError
meta_yml_conforms_to_known_specLicense 'lgpl_2_1' is invalid (license) [Validation: 1.4]
missing_build_prereqsPod-Coverage,Test-NoTabs,Test-Pod,Test-Pod-Coverage,Test-Spelling