Mo

Errors

Mo-0.38 has the following 4 errors.

CategoryError
missing_build_prereqsPod-Spell,Test-NoTabs,Test-Spelling,YAML
missing_prereqsPPI
use_strictMo::required, Mo::exporter, Mo::default, Mo::is, Mo::build, Mo::importer, Mo::chain, Mo, Mo::builder, Mo::coerce, Mo::option, Mo::xs, Mo::import, Mo::nonlazy
use_warningsMo::required, Mo::exporter, Mo::default, Mo::is, Mo::build, Mo::importer, Mo::chain, Mo, Mo::builder, Mo::coerce, Mo::option, Mo::xs, Mo::import, Mo::nonlazy