Module-Compile

Errors

Module-Compile-0.34 has the following 3 errors.

CategoryError
missing_build_prereqsTest-Pod
missing_prereqsModule-Install
no_invalid_versions{"lib/Module/Install/Admin/PMC.pm":{"Module::Install::Admin::PMC":" $VERSION ="},"lib/Module/Install/PMC.pm":{"Module::Install::PMC":" $VERSION ="}}