Module-Install-DBICx-AutoDoc

Prerequisites

Module-Install-DBICx-AutoDoc declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
DBICx::AutoDoc0DBICx-AutoDoc-0.08134.38

Module-Install-DBICx-AutoDoc declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0Test-Simple-1.001003131.25