MojoX-Renderer-XSLT

Prerequisites

MojoX-Renderer-XSLT declares the following 5 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
FindBin1.49perl0.00
Mojo0.999923Mojolicious-5.53128.57
Test::More0.92Test-Simple-1.001008128.57
XML::LibXML1.69XML-LibXML-2.0116134.29
XML::LibXSLT1.68XML-LibXSLT-1.92134.29