Mojolicious-Plugin-HamlRenderer

Prerequisites

Mojolicious-Plugin-HamlRenderer declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Mojolicious1.3Mojolicious-5.31128.57
Text::Haml0.990103Text-Haml-0.990116128.57
perl5.008001perl0.00