Mojolicious-Plugin-OAuth2

Prerequisites

Mojolicious-Plugin-OAuth2 declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
IO::Socket::SSL0IO-Socket-SSL-1.997125.00
Mojolicious1.64Mojolicious-5.20131.25
perl5.008007perl0.00