Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Data::OptList 0 Data-OptList-0.110 0.110 -
Moose 2.00 Moose-2.1806 2.1806 -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Test::Fatal 0 Test-Fatal-0.014 0.014 -

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.17 ExtUtils-MakeMaker-7.24 7.24 5.006002