MooseX-Mangle

Prerequisites

MooseX-Mangle declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Test::Exception0Test-Exception-0.43131.43
Moose0.90Moose-2.1604134.29