MooseX-Param

Prerequisites

MooseX-Param declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Moose0.32Moose-2.1211134.29

MooseX-Param declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::Exception0.21Test-Exception-0.32131.43
Test::More0.62Test-Simple-1.001003128.57