Mysql-Locker

Errors

Mysql-Locker-1.00 has the following 3 errors.

CategoryError
manifest_matches_distCannot find MANIFEST in dist.
metayml_is_parsableMETA.yml was not found
use_warningsMysql::Locker