Net-AppNotifications

Prerequisites

Net-AppNotifications declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
AnyEvent0AnyEvent-7.07112.12
AnyEvent::HTTP0AnyEvent-HTTP-2.21118.18
Find::Lib0Find-Lib-1.04130.30
URI0URI-1.64133.33
perl5.8.1perl0.00

Net-AppNotifications declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-6.98133.33
Test::More0Test-Simple-1.001003130.30

Net-AppNotifications declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-6.98133.333333333333