Net-CyanChat

Errors

Net-CyanChat-0.06 has the following 3 errors.

CategoryError
consistent_version0.03,0.06
manifest_matches_dist["MANIFEST (11) does not match dist (12):","Missing in MANIFEST: bin/ccserver","Missing in Dist: "]
metayml_conforms_to_known_specExpected a map structure from string or file. (requires) [Validation: 1.3];License '<undef>' is invalid (license) [Validation: 1.3];Missing mandatory field, 'license' (license) [Validation: 1.3]